SamForum.org  
SamLab.ws
Заблокированные пользователи

Вернуться   SamForum.org > Технологии > Железо
Важная информация

Ответ
 
Опции темы Опции просмотра
INTEL DP35DP
Старый Добавлено: 16.11.2007, 14:57
  (#1)
Sanii
Наблюдающий
Пользователь
 
Аватар для Sanii

Восклицание INTEL DP35DP

Уважаемые знатоки помогите с такой проблемой: купил материнку INTEL DP35DP...и перестала ставится WV.....XP ставится нормально.Менял диск, менял прошивку, биос весь перевернул...ни что не помогает может кто сталкивался
Sanii вне форума Отправить личное сообщение для Sanii
Вверх
Ответить с цитированием
Старый Добавлено: 16.11.2007, 18:49
  (#2)
INFINITI
Гость
 
Аватар для INFINITI

По умолчанию

Цитата:
Сообщение от Sanii Посмотреть сообщение
INTEL DP35DP...и перестала ставится WV

А как именно она не загружается? Давай по точнее!
Вверх
Ответить с цитированием
Старый Добавлено: 18.11.2007, 14:28
  (#3)
Sanii
Наблюдающий
Пользователь
 
Аватар для Sanii

По умолчанию

INFINITI -Ситуация такая ..устанавливаю висту с загрузочного диска. как только начинается распаковка файлов выдает ошибку "распаковки файлов"..Установил XP без проблем...пробую с него ставить висту все получается...вопрос почему не ставится с привода ? такая проблема уже описывалась в нете пользователями новых мамок но решения проблемы я не нашел. Может привод нужен SATA-шный ?
Sanii вне форума Отправить личное сообщение для Sanii
Вверх
Ответить с цитированием
Старый Добавлено: 18.11.2007, 23:09
  (#4)
Indemeon
Гость
 
Аватар для Indemeon

По умолчанию

Попробуй поставить в биосе для HDD режим AHCI и не забудь с дискетки поставить дровишки на чипсет!
Вверх
Ответить с цитированием
Старый Добавлено: 19.11.2007, 07:17
  (#5)
vadimsva
H@rD M@N
Заслуженный пользователь
 
Аватар для vadimsva

По умолчанию

Sanii, загрузочный диск нужно писать на минимальной скорости или 1 или 2.У меня было тоже самое,помогло.А скорость установки одна и та же,так как читает на макс.
vadimsva вне форума Отправить личное сообщение для vadimsva
Вверх
Ответить с цитированием
Старый Добавлено: 27.11.2007, 09:32
  (#6)
Sanii
Наблюдающий
Пользователь
 
Аватар для Sanii

По умолчанию

Благодарю за советы...перепробовал все вышесказанное но ничего не помогло....в итоге оказалось как думал...сменил привод на новый AD-7173 IDE и все заработало.До этого у меня стоял Pioneer-111 на него я никогда не жаловался читал и писал идеально а на этой материнке запнулся....Век живи век учись...
Sanii вне форума Отправить личное сообщение для Sanii
Вверх
Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход



Powered by vBulletin® Version 3.8.10
Copyright ©2000 - 2021, vBulletin Solutions, Inc. Перевод: zCarot

Время генерации страницы 0.09941 секунды с 13 запросами