SamForum.org  
SamLab.ws
Заблокированные пользователи

Вернуться   SamForum.org > Операционные системы > Windows
Важная информация

Закрытая тема
 
Опции темы Опции просмотра
Проблемы с запуском Windows
Старый Добавлено: 16.08.2007, 13:59
  (#1)
Eney
Наблюдающий
Пользователь
 
Аватар для Eney

По умолчанию Проблемы с запуском Windows

Комментарий модератора
kar007:
В этой теме пишем про по проблемам с запускам Windows. Также ОБЯЗАТЕЛЬНО указываем "симптомы" проблем...



Проблема такого характера - загружается винда , доходит до момента когда на синем фоне надпись " загрузка парамеров конфигурации" ( или типа того ) , вот вот должен появится рабочий стол .... и все , на етом все останавлюется , лампочка обращения к винту тухнет , и комп в таком состоянии может работать бесконечно долго ничего не изменяется .
Лечу нажатием на ресет , регулярность не постоянная , может два раза подряд , можер раз в неделю .....
Каспером проверял на вири , вродь чисто , винду переставлял - помогло не надолго, буквально через пару дней все повторилось.
Я уже начинаю думать не железная ли ето трабла ...
Проблему драйверов откидаю - дрова все старые проверенные , всему железу год...
Кто что знает посоветуйте

Последний раз редактировалось kar007; 06.10.2008 в 21:03..
Eney вне форума Отправить личное сообщение для Eney
Вверх
Ответить с цитированием
Старый Добавлено: 16.08.2007, 15:21
  (#2)
raininick
Старожил
Пользователь
 
Аватар для raininick

По умолчанию

Eney,
1).Что в автозагрузке и в службах? пуск - выполнить - msconfig
2). полную конфигурацию компа скажить, какой БП?
3). тест памяти и хдд.
raininick вне форума Отправить личное сообщение для raininick
Вверх
Ответить с цитированием
Старый Добавлено: 16.08.2007, 18:11
  (#3)
Eney
Наблюдающий
Пользователь
 
Аватар для Eney

По умолчанию

В автозагрузке все норм ( см.вложения), нифига лишнего , в службах тоже
Конфа -
Атлон64 3500+ ( 2.2Ггц) сокет 939
оператива -2 гиг ( 2/512 самсунг + 2/512 PQI ) ( Работают вместе отлично не первый день )
Винт 2 по 300 ( самсунг и WD )
Видео - радеон Х 1600 про 256 мб PCI-E
2 привода двд-рв
блок питания а-опен 350 ВТ ( вродь хватало , глюки начались недели 3 назад , а всему етому хламу 1 год )
Чам сделать тест памяти и хдд ???
и что самое странное -ГЛЮКИ НЕ ПОСТОЯННЫЕ , может неделю нифига не глючить , а потом еле запустится - и опять на неделю (((
Изображения
Тип файла: jpg автозагрузка.JPG (33.5 Кб, 34 просмотров)

Последний раз редактировалось Eney; 16.08.2007 в 18:19..
Eney вне форума Отправить личное сообщение для Eney
Вверх
Ответить с цитированием
Старый Добавлено: 17.08.2007, 02:24
  (#4)
Psycho
Пользователь
Пользователь
 
Аватар для Psycho

По умолчанию

тест памяти - MemTest-86 3.3 [Ссылки могут видеть только зарегистрированные пользователи. ]
тест HDD - Victoria [Ссылки могут видеть только зарегистрированные пользователи. ]
но мне кажется дело в другом
1 выкинь из автозагрузки все лишнее
2 винда сп2? если нет ставь сервис пак


When You Downloading Warez, You're Downloading Communism!
Psycho вне форума Отправить личное сообщение для Psycho
Вверх
Ответить с цитированием
Старый Добавлено: 17.08.2007, 02:38
  (#5)
Mumz
Наблюдающий
Пользователь
 
Аватар для Mumz

По умолчанию

У меня было такое, пока блок питания не поменял, потому что в итоге сгорел. Посмотри у тебя широкий разоем, который идет на мать не греется. И вобще суде по твой конфигурации 350 ватт маловато, если мне неизменяет память, то у тебя только видюха должна столько жрать.


Намыливая веревку, я хотел показать тёще преимущества хозяйственного мыла над нынешними стиральными порошками.
Mumz вне форума Отправить личное сообщение для Mumz
Вверх
Ответить с цитированием
Старый Добавлено: 17.08.2007, 09:37
  (#6)
Eney
Наблюдающий
Пользователь
 
Аватар для Eney

По умолчанию

благодарю за советы , в автозагрузке все то что нада ( ничего лишнего ( и все оно вместе прекрасно работало ) , винда сп2 , за софт спасибо.
А от по блоку питания - я сам задумывался , но если все запустилось - глюков н не наблюдаю ( даже в тяжолых играх )
И главное - почему глюки не стабильны ??? я писал что может раза 2-3 подряд а модет неделю не появлятся
Хотя вчера почистил пыль ( с полной разборкой ) то пока вродь не наблюдал, подожду с недельку потом тут отпишусь
Просьба к модерам - пока не закрывайте ету тему так как проблема еще не известно решилась или нет
Eney вне форума Отправить личное сообщение для Eney
Вверх
Ответить с цитированием
Старый Добавлено: 17.08.2007, 10:31
  (#7)
vadimsva
H@rD M@N
Заслуженный пользователь
 
Аватар для vadimsva

По умолчанию

Eney, блок вополне должно хватить,попробуй отключить один винт,раз тухнет лампочка на жестком значит дело в нем,проверь все контакты.
vadimsva вне форума Отправить личное сообщение для vadimsva
Вверх
Ответить с цитированием
Старый Добавлено: 17.08.2007, 14:56
  (#8)
AndyV
Гость
 
Аватар для AndyV

По умолчанию

Цитата:
Сообщение от Mumz Посмотреть сообщение
350 ватт маловато, если мне неизменяет память, то у тебя только видюха должна столько жрать.

Явно ошибаешься.
Radeon 2900 уж на что прожорливый, но и то 270 ватт при полной загрузке ест.

Я бы на месте тредстартера все-таки проверил память. Имхо, PQI - не самая надежная в мире вещь.
Вверх
Ответить с цитированием
Старый Добавлено: 20.08.2007, 00:05
  (#9)
Человек Сан
Гость
 
Аватар для Человек Сан

По умолчанию

У меня проблема была примерно такого же характера, из-за того что на рабочем столе лежала папка с объёмом около 2гб. проверь
Вверх
Ответить с цитированием
Старый Добавлено: 20.08.2007, 13:59
  (#10)
Vitaliy1982
Местный
Пользователь
 
Аватар для Vitaliy1982

По умолчанию

Или БП или кулер на проце. Сначала почисть его, посмотри на поведение. Если будет повторяться, смени БП, должно помочь. Но все же прогони тест памяти, PQI не доверяю, может глючить


Смерть стоит того, чтобы жить,
А любовь стоит того, чтобы ждать
Vitaliy1982 вне форума Отправить личное сообщение для Vitaliy1982
Вверх
Ответить с цитированием
Старый Добавлено: 20.08.2007, 15:09
  (#11)
hostmap
Гость
 
Аватар для hostmap

По умолчанию

Есть идея всё же по поводу автозагрузки, в ней стоит AVP и UpdReg в настройках может виснуть из-за запроса обновлений и проверки на получение, часто проверяет железо NokiaPC обычно всё это может происходить после фиксации входа в инет и следующей перезагрузки, попробуй их отключить из автозагрузки, насчёт Нокиа она глючит сто процентов хоть вроде и всё работает отлично после загрузки, по поводу железа 1600 жрёт не очень много 350 вполне достаточно на эту конфигурацию, а по поводу памяти тоже врядли обычно если проблема в ней то падает винда на "синий экран", может проблема быть с винтами, нужно ставить возможно Raid масив, потому как возможно винты Sata.
Вверх
Ответить с цитированием
Старый Добавлено: 20.08.2007, 15:13
  (#12)
raininick
Старожил
Пользователь
 
Аватар для raininick

По умолчанию

Цитата:
Сообщение от AndyV Посмотреть сообщение
Явно ошибаешься.
Radeon 2900 уж на что прожорливый, но и то 270 ватт при полной загрузке ест.

Я бы на месте тредстартера все-таки проверил память. Имхо, PQI - не самая надежная в мире вещь.

Это че за бред? а что другому железу питатся не надо? Автор. позьму те мультиметр и померейте наприжения на +12 и на +5.
Цитата:
а-опен 350 ВТ

менять.
raininick вне форума Отправить личное сообщение для raininick
Вверх
Ответить с цитированием
Старый Добавлено: 20.08.2007, 23:08
  (#13)
lonesome
Гость
 
Аватар для lonesome

По умолчанию

У меня была похожая проблема - устранил сбросом BIOSа (джампером! а не load safe settings). Попробуй, может поможет
Вверх
Ответить с цитированием
Старый Добавлено: 20.08.2007, 23:26
  (#14)
Dronner
Осваивается
Пользователь
 
Аватар для Dronner

По умолчанию

Как не крути, а 350Вт маловато, однако.
Dronner вне форума Отправить личное сообщение для Dronner
Вверх
Ответить с цитированием
Старый Добавлено: 20.08.2007, 23:46
  (#15)
Чудик
Гость
 
Аватар для Чудик

По умолчанию

Цитата:
Сообщение от Eney Посмотреть сообщение
блок питания а-опен 350 ВТ ( вродь хватало , глюки начались недели 3 назад , а всему етому хламу 1 год )

Скорее всего помирает именно блок питания. а-опен не самый лучший производитель. Посоветовал бы для начала взять у друзей блок питания ватт на 400 и посмотреть как всё будет работать, если глюков не будет значит дело точно в нём. Если в нём то лучше не экономить на блоке а взять какой нить чифтек, инвин, термалтейк, FSP ватт на 400, больше не надо и так с запасом будет.
Обнулить биос тоже не плохая идея, если мат плата относительно новая то выдёргиваешь батарейку, перетыкаешь джампер из 1-2 в 2-3, ждёшь 5-10 сек ставишь обратно в 1-2 и включаешь комп. а вообще в любом руководстве мат платы написано как это делается.
Вверх
Ответить с цитированием
Старый Добавлено: 20.08.2007, 23:47
  (#16)
Serber
Завсегдатай
Пользователь
 
Аватар для Serber

По умолчанию

У меня была такая же проблема. Пробовал большинство из предложеных вариантов не помогло. Потом слазил на сайт обновления винды и все. У меня стояла пиратка. Если не поможет попробуй сменить BIOS, драва на материнскую плату, а потом переустанови все дрова по новой. А если говорить по толку, то переустанови винду (раз в год). Её навернуть сложно, а вот такие мелкие неприятности могут возникать.


Помог?! Жми "СПАСИБО"!
Serber вне форума Отправить личное сообщение для Serber
Вверх
Ответить с цитированием
Старый Добавлено: 21.08.2007, 10:49
  (#17)
Siluroin
Гость
 
Аватар для Siluroin

По умолчанию

Посмотри нет ли на маме потёкших или вздутых конденсаторов.
Вверх
Ответить с цитированием
myndaugas
Старый Добавлено: 21.08.2007, 14:14
  (#18)
juraa
Гость
 
Аватар для juraa

По умолчанию myndaugas

da umene vidaus glucit kazdi god
Вверх
Ответить с цитированием
Старый Добавлено: 22.08.2007, 03:52
  (#19)
AlexDarl
Гость
 
Аватар для AlexDarl

По умолчанию

Ну что вы в питание смотрите? Человек пишет, что неделю может не быть проблемы, чем все это время комп запитывается? Электроника-наука о контактах. Поставь новые шлейфы на хард. Большинство проблем такого типа уходят после этого.
Вверх
Ответить с цитированием
Старый Добавлено: 24.08.2007, 10:44
  (#20)
Eney
Наблюдающий
Пользователь
 
Аватар для Eney

По умолчанию

Такс , с шлейфами все в порядке , блок питания - думал на него - но с под винды ( когда все запущено и работает ) все отлично и ничего не глючит даже на критических нагрузках , конденсаторы ( внешне ) отлично , оператива - вся в норме ( работал по отдельности на самсунге а PQI ) , вчера обновил винду - посмотрю что из етого будет ( хотя сомневаюсь ) , саму винду переставлял ( непомогло )
А от идея с траблами о автозагрузке мне нравится , нада булет проверить
НО БОЛЬШЕ ВСЕГО МЕНЯ СМУЩАЕТ ТО ЧТО ТРАБЛЫ НЕСТАБИЛЬНЫ , ОНИ ТО ЕСТЬ ТО НЕДЕЛЮ ( ДЕНЬ , ДВА , ТРИ .... ) ВСЕ ОТЛИЧНО - ПОТОМУ ВСЕ ОЧЕНЬ ТЯЖЕЛО ПРОВЕРИТЬ ( ПОСКОЛЬКУ ПОСЛЕ КАЖДОГО ИЗМЕНЕНИЯ НАДА ЖДАТЬ ХОТЯБ ПАРУ ДНЕЙ ( ЖДАТЬ ГЛЮКА )
Eney вне форума Отправить личное сообщение для Eney
Вверх
Ответить с цитированием
Закрытая тема

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход



Powered by vBulletin® Version 3.8.10
Copyright ©2000 - 2020, vBulletin Solutions, Inc. Перевод: zCarot

Время генерации страницы 0.54015 секунды с 20 запросами