SamForum.org  
SamLab.ws
Заблокированные пользователи

Вернуться   SamForum.org > Технологии > Железо
Важная информация

Ответ
 
Опции темы Опции просмотра
Настройки Zyxel Prestige 660
Старый Добавлено: 04.06.2007, 20:52
  (#1)
TDA
Завсегдатай
Пользователь
 
Аватар для TDA

Печаль Настройки Zyxel Prestige 660

Gygabite 8I848P-G
Celeron 335 2.8GHz
Hynix PC3200 2x512
Sapphire Radeon x1650Pro AGP
Samsung SP2004C 200Gb
Hypro 350W
Zyxel Prestige 660
Модем куплен больше полугода назад и при первой установке и настройке проблем у меня не возникало. Как обычно 192.168.1.1 в браузере и я внутри. В этот раз - не прошло. Пробовал ком. строку "telnet 192.168.1.1" пишет "Не удалось открыть подключение к этому узлу на порт 23: Сбой подключения". Дистрибутив урезан с помощью nLite, список изменений ниже. Может я там чего нужное удалил? В тот (удачный) раз тоже дистриб был урезан, но но разумеется по другому, как - не знаю, не сохранил ини файл. Что можно предпринять, чтобы попасть в настройки? Что ещё сообщить для полноты картины?
Вложения
Тип файла: txt Копия ПОСЛЕДНИЙ СЕАНС.txt (17.6 Кб, 10 просмотров)
TDA вне форума Отправить личное сообщение для TDA
Вверх
Ответить с цитированием
Старый Добавлено: 05.06.2007, 00:01
  (#2)
whiter
Пользователь
Пользователь
 
Аватар для whiter

По умолчанию

Цитата:
Сообщение от TDA Посмотреть сообщение
"Не удалось открыть подключение к этому узлу на порт 23: Сбой подключения"

Посмотри или открыт у тебя этот порт, может фаервол блокирует.


whiter вне форума Отправить личное сообщение для whiter
Вверх
Ответить с цитированием
Старый Добавлено: 05.06.2007, 00:49
  (#3)
TDA
Завсегдатай
Пользователь
 
Аватар для TDA

По умолчанию

Всё открыто, уже удалось выяснить, что причина в каких-то удалённых компонентах. Вопрос - в каких?
TDA вне форума Отправить личное сообщение для TDA
Вверх
Ответить с цитированием
Старый Добавлено: 05.06.2007, 01:36
  (#4)
raininick
Старожил
Пользователь
 
Аватар для raininick

По умолчанию

[Ссылки могут видеть только зарегистрированные пользователи. ]
[Ссылки могут видеть только зарегистрированные пользователи. ]
raininick вне форума Отправить личное сообщение для raininick
Вверх
Ответить с цитированием
Старый Добавлено: 05.06.2007, 01:50
  (#5)
sedotret
Наблюдающий
Пользователь
 
Аватар для sedotret

По умолчанию

Была таже ситуация, тогда я ресетнул модем и все стало на свои места. Попропуй установить заводские установки.


Я посещаю сайт UkrainianiPhone.com
sedotret вне форума Отправить личное сообщение для sedotret
Вверх
Ответить с цитированием
Старый Добавлено: 05.06.2007, 02:05
  (#6)
TDA
Завсегдатай
Пользователь
 
Аватар для TDA

По умолчанию

juran70, чудак ты человек , как же я его потом настрою? Тем не менее продолжу: пока здесь хоть кто-то добрался до этого топика, на другом форуме надавали кучу советов, которые тоже оказались бесполезными в моём случае. Среди них были и настойчивые предложения сбросить модем. Уговорили таки - сбросил ... Выход был по чайницки банальным - впихнул диск с дистрибутивом и нажал восстановление системы... В настройки модема вошёл без проблем, сижу ломаю голову, какую хрень в дистрибе удалять не стоит...
TDA вне форума Отправить личное сообщение для TDA
Вверх
Ответить с цитированием
модем Zyxel P660RT-EE
Старый Добавлено: 04.10.2007, 04:53
  (#7)
Elen Rengach
Наблюдающий
Пользователь
 
Аватар для Elen Rengach

Вопрос модем Zyxel P660RT-EE

Народ помогите!!!
Купили новый модем Zyxel P660RT-EE
(AnnexA) и он у нас не видит ADSL соединения, пробовали наверное уже все:
- настраивали при помощи прогрраммы Netfrend
- настраивали вручную
- пробовали соединиться с другими модлемами - все работает
-пробовали наш модем на другой точке - работает
Провайдер "Укртелеком" - они не знают чего делать - говорят меняйте модем..., но это уже дело принципа, если можно так выразиться.
Другая точка соединения тоже на нашей АТС, но уже какие-то новые номера и говорят, что тоже аналоговые.
Помогите народ, может кто знает чего делать?
Elen Rengach вне форума Отправить личное сообщение для Elen Rengach
Вверх
Ответить с цитированием
Zyxel P660RT-EE
Старый Добавлено: 04.10.2007, 05:41
  (#8)
Elen Rengach
Наблюдающий
Пользователь
 
Аватар для Elen Rengach

Вопрос Zyxel P660RT-EE

Народ помогите!!!
Купили новый модем Zyxel P660RT-EE
(AnnexA) и он у нас не видит ADSL соединения, пробовали наверное уже все:
- настраивали при помощи прогрраммы Netfrend
- настраивали вручную
- пробовали соединиться с другими модлемами - все работает
-пробовали наш модем на другой точке - работает
Провайдер "Укртелеком" - они не знают чего делать - говорят меняйте модем..., но это уже дело принципа, если можно так выразиться.
Другая точка соединения тоже на нашей АТС, но уже какие-то новые номера и говорят, что тоже аналоговые.
Помогите народ, может кто знает чего делать?
Elen Rengach вне форума Отправить личное сообщение для Elen Rengach
Вверх
Ответить с цитированием
Старый Добавлено: 04.10.2007, 10:01
  (#9)
ir spider
Наблюдающий
Пользователь
 
Аватар для ir spider

По умолчанию

попробуй поменять модем, вполне может быть что твой модем не совместим с оборудованием провайдера, например версией протокола PPPoA (конечно если используется оно)

Последний раз редактировалось ir spider; 04.10.2007 в 10:07..
ir spider вне форума Отправить личное сообщение для ir spider
Вверх
Ответить с цитированием
Старый Добавлено: 04.10.2007, 10:11
  (#10)
Sokolik
Заслуженный
Заслуженный пользователь
 
Аватар для Sokolik

По умолчанию

Elen Rengach,
В браузере введите 192.168.1.1 и Enter,
а дальше настройка по провайдеру.
Sokolik вне форума Отправить личное сообщение для Sokolik
Вверх
Ответить с цитированием
Старый Добавлено: 04.10.2007, 10:41
  (#11)
raininick
Старожил
Пользователь
 
Аватар для raininick

По умолчанию

https://samforum.org/showpost.php?p=107633&postcount=9

[Ссылки могут видеть только зарегистрированные пользователи. ]

Последний раз редактировалось raininick; 04.10.2007 в 10:50..
raininick вне форума Отправить личное сообщение для raininick
Вверх
Ответить с цитированием
Этот пользователь сказал cпасибо за это полезное сообщение:
Elen Rengach (08.10.2007)
Старый Добавлено: 04.10.2007, 10:41
  (#12)
MoorHoohan
Eraser Of Flood
Заслуженный пользователь
 
Аватар для MoorHoohan

По умолчанию

Не знаю, как с конкретно твоим модемом, но была похожая ситуация с Zyxel Prestige 791R-EE. Не видел дсл хоть умри!
Методом научного тыка нашли работоспособные настройки. Работает только с ними!
Попробуй, может быть заработает.

Скрины настроек: [Ссылки могут видеть только зарегистрированные пользователи. ]
MoorHoohan вне форума Отправить личное сообщение для MoorHoohan
Вверх
Ответить с цитированием
Этот пользователь сказал cпасибо за это полезное сообщение:
Elen Rengach (04.10.2007)
Старый Добавлено: 31.10.2007, 02:41
  (#13)
Elen Rengach
Наблюдающий
Пользователь
 
Аватар для Elen Rengach

По умолчанию

спасибо всем!!!
из этого ничего не подошло к сожалению.
модем пошел после смены типа модуляции
Elen Rengach вне форума Отправить личное сообщение для Elen Rengach
Вверх
Ответить с цитированием
Этот пользователь сказал cпасибо за это полезное сообщение:
Старый Добавлено: 27.12.2007, 01:12
  (#14)
Vik_pc
Гость
 
Аватар для Vik_pc

По умолчанию

У меня ADSL модем ZyXEL P660RT EE. 6 дней небыло коннекта (лампочка DSL/ACT медленно мигала и вообще не горела постоянно).

Звонил провайдеру (у меня укртелеком) - сказали, что была у них бумага по поводу переключений в Киеве, что типа могут быть перебои с работой в интернете - решили из-за этого.
Заявку на укртелекоме принимать не хотели - сказали пока не убедятся что модем рабочий ничего предпринимать не будут!
Прошло несколько дней - коннект так модему установить и не удалось.
Я им снова позвонил, после чего до меня домой они пришли с прибором - линия в порядке аж до самого модема. Сказали менять модем надо.
Взял у товарища Callisto 821+ - у меня он соединяется стабильно и интернет работает. Перепрошивал свой ZyXEL P660RT EE менял настройки вручную - непомогло.

Решение проблемы:
Позвонил в узел интернет и попросил поменять стандарт по которому устанавливают между собой модем ZyXEL и порт на коммутаторе со стороны укртелекома. Вс

Добавлено через 6 минут
У меня ADSL модем ZyXEL P660RT EE. 6 дней небыло коннекта (лампочка DSL/ACT медленно мигала и вообще не горела постоянно).

Звонил провайдеру (у меня укртелеком) - сказали, что была у них бумага по поводу переключений в Киеве, что типа могут быть перебои с работой в интернете - решили из-за этого.
Заявку на укртелекоме принимать не хотели - сказали пока не убедятся что модем рабочий ничего предпринимать не будут!
Прошло несколько дней - коннект так модему установить и не удалось.
Я им снова позвонил, после чего до меня домой они пришли с прибором - линия в порядке аж до самого модема. Сказали менять модем надо.
Взял у товарища Callisto 821+ - у меня он соединяется стабильно и интернет работает. Перепрошивал свой ZyXEL P660RT EE менял настройки вручную - непомогло.

Решение проблемы за 5 минут:
Позвонил в узел интернет и попросил поменять стандарт по которому устанавливают между собой соединение модем фирмы ZyXEL и порт на коммутаторе со стороны укртелекома. Поставили стандарт (или модуляцию) в MULTIMODE. Всё заработало!
Походу местные укртелекомовцы не знают о подобной несовместимости с Зюхелями. Ах да настройки VPI/VCI у зюхелей по умолчанию не правильные (1/50) - для укртелекома нужно их поставить 1/32, если кто не знает.

Добавлено через 4 минуты
И ещё добавить хотел: мой модем у товарища дома коннектился стабильно, а у меня вообще не мог соединиться.

Последний раз редактировалось Vik_pc; 27.12.2007 в 01:12.. Причина: Сообщение объединено с предыдущим
Вверх
Ответить с цитированием
Старый Добавлено: 27.12.2007, 01:34
  (#15)
Ikernel
Пользователь
Пользователь
 
Аватар для Ikernel

По умолчанию

у меня Авангард - 8,35. MULTIMODE -кстати этот парамет универсален



Ikernel вне форума Отправить личное сообщение для Ikernel
Вверх
Ответить с цитированием
Этот пользователь сказал cпасибо за это полезное сообщение:
Старый Добавлено: 02.01.2008, 00:19
  (#16)
milon
Наблюдающий
Пользователь
 
Аватар для milon

По умолчанию

Цитата:
Сообщение от Vik_pc Посмотреть сообщение
Позвонил в узел интернет и попросил поменять стандарт по которому устанавливают между собой соединение модем фирмы ZyXEL и порт на коммутаторе со стороны укртелекома. Поставили стандарт (или модуляцию) в MULTIMODE. Всё заработало!
Походу местные укртелекомовцы не знают о подобной несовместимости с Зюхелями. Ах да настройки VPI/VCI у зюхелей по умолчанию не правильные (1/50) - для укртелекома нужно их поставить 1/32, если кто не знает.

Насчет MULTIMODE, поддержка в курсе и предупреждает об установке модуляции именно G.dmt.
При иных режимах модуляции, включая MULTIMODE, имел похожую проблему.
milon вне форума Отправить личное сообщение для milon
Вверх
Ответить с цитированием
Старый Добавлено: 02.02.2008, 14:36
  (#17)
iYuzver
Завсегдатай
Пользователь
 
Аватар для iYuzver

По умолчанию

Нужна помощь!!
Нужно открыть порт в NAT роутере, модем ZyXEL P-660RU EE, торрент клиент BitComet 0.99 (но вообще порт закрыт у меня во всех клиентах).

Помогите плиз


Конфиг моего ПК

MB – ASUS P8Z77-V LX
CPU – Intel Core i7-2700K 3.5GHz (TB up to 3.9GHz)
GPU – GigaByte GeForce GTX 580 1536MB 384bit (GV-N580SO-15I)
RAM – DDR3 4096MB PC10666 1333Mhz Hynix orig (16 Gb)
SSD – ADATA SU800 256 Gb
OS – Windows 10 x64
[свернуть]
iYuzver вне форума Отправить личное сообщение для iYuzver
Вверх
Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход



Powered by vBulletin® Version 3.8.10
Copyright ©2000 - 2020, vBulletin Solutions, Inc. Перевод: zCarot

Время генерации страницы 1.12204 секунды с 23 запросами