SamForum.org  
SamLab.ws
Заблокированные пользователи

Вернуться   SamForum.org > Технологии > Железо
Важная информация

Ответ
 
Опции темы Опции просмотра
Материнские платы... вопросы и проблемы
Старый Добавлено: 01.12.2008, 21:33
  (#1)
ugaday
Пользователь
Пользователь
 
Аватар для ugaday

По умолчанию Материнские платы... вопросы и проблемы

В этой теме задаем вопросы по материнкам и драйверам к ним, спрашиваем о возникающих трудностях и т.д.
При указании проблемы ОБЯЗАТЕЛЬНО указываем производителя и модель. Желательно также указать конфигурацию компа.
ugaday вне форума Отправить личное сообщение для ugaday
Вверх
Ответить с цитированием
подключение фронтальной панели
Старый Добавлено: 11.03.2009, 20:45
  (#21)
Troxi
Гость
 
Аватар для Troxi

По умолчанию подключение фронтальной панели

имеется вот такой разьём- https://samforum.org/share/slil/27046554 и вот такие проводки,идущие от панели : MIC in-зелёный;MIC Bias -жёлтый; 2шт. GND -черные; Spkout R - белый с двумя контактами; Spkout L - красный с 2 контактами. Подскажите пожалуйста,что куда втыкать!!!!
Вверх
Ответить с цитированием
Старый Добавлено: 15.03.2009, 00:33
  (#22)
Michael666
Пользователь
Пользователь
 
Аватар для Michael666

По умолчанию

Troxi, Вот ты спросил , картиночку выложил с надписЯми и паспиновку проводов ИМХО см себе ответил
MIC in-зелёный -1
MIC Bias ( оно же MIC PWR ) -3
GND -черные -2
Spkout R - белый с двумя контактами - 5 и 6
Spkout L - красный с 2 контактами - 9 и 10
Michael666 вне форума Отправить личное сообщение для Michael666
Вверх
Ответить с цитированием
Материнка asus p5nd2 se
Старый Добавлено: 28.03.2009, 21:50
  (#23)
utelmen
Гость
 
Аватар для utelmen

По умолчанию Материнка asus p5nd2 se

подскажите пожалуйста на мать asus p5nd2se станет ли проц е6300 срочно
Вверх
Ответить с цитированием
Старый Добавлено: 13.04.2009, 00:14
  (#24)
slavai
Наблюдающий
Пользователь
 
Аватар для slavai

По умолчанию

Привет Всем!!
Материнка Intel D945PSH, Процесор Pentium D915 2800 Mhz. Несколько дней назад начали ужасно раскалятся котушки индуктивности возле процесора. Да и сам процесор похож на доменную печь. Замена блока питания результата не дала. Неужели материнка? Может кто знает что могло случится?
Спасибо!


Без вареза как без пива...

Последний раз редактировалось slavai; 13.04.2009 в 00:21..
slavai вне форума Отправить личное сообщение для slavai
Вверх
Ответить с цитированием
Старый Добавлено: 13.04.2009, 10:11
  (#25)
vadimsva
H@rD M@N
Заслуженный пользователь
 
Аватар для vadimsva

По умолчанию

slavai, эти процы и были сильно горячими, нагрев может быть от большого разгона, если его нет, то значит проц нагревает окрежающее пространство, единственное если в материнке проблем нет, и она качественная типо асус, то поставить лучшее охлаждение на проц и в корпусе.
vadimsva вне форума Отправить личное сообщение для vadimsva
Вверх
Ответить с цитированием
Этот пользователь сказал cпасибо за это полезное сообщение:
slavai (14.04.2009)
Старый Добавлено: 14.04.2009, 00:37
  (#26)
slavai
Наблюдающий
Пользователь
 
Аватар для slavai

По умолчанию

Цитата:
Сообщение от vadimsva Посмотреть сообщение
slavai, эти процы и были сильно горячими, нагрев может быть от большого разгона, если его нет, то значит проц нагревает окрежающее пространство, единственное если в материнке проблем нет, и она качественная типо асус, то поставить лучшее охлаждение на проц и в корпусе.

vadimsva, Привет!
Дело в том что система ни когда не разганялась и все работало на штатном охлаждении. В один момент кулер проца начал вращатся на максимальных оборотах и в воздухе появился запах гари (горел лак на котушках?). Через некотрое время сработала тепловая защита и комп вырубился.
Производитель материнки сам Интел.
Котушки разогреваюся практически сразу. Потом подтягивается южний мост и ещё несколько елементов и микросхем, и потом процесор. Тепловая защита срабатывает примерно через минут 40 после включения компа. Но доконца не уверен т.к. никогда не сталкивался с подобным.
Думаю полетело что-то в цепи питания на материнской плате и прийдется её всетаки менять.


Без вареза как без пива...
slavai вне форума Отправить личное сообщение для slavai
Вверх
Ответить с цитированием
Старый Добавлено: 14.04.2009, 09:57
  (#27)
vadimsva
H@rD M@N
Заслуженный пользователь
 
Аватар для vadimsva

По умолчанию

slavai, чистить надо кулер, это пыль могла помешать. Это значит то что проц пробит был напряжением, неудивительно что он вообще работает. Может даже дело не в материнке, надо смотреть где че горелое.
vadimsva вне форума Отправить личное сообщение для vadimsva
Вверх
Ответить с цитированием
Этот пользователь сказал cпасибо за это полезное сообщение:
slavai (14.04.2009)
Старый Добавлено: 14.04.2009, 11:28
  (#28)
Michael666
Пользователь
Пользователь
 
Аватар для Michael666

По умолчанию

slavai, Если нет осцилографа то - Катушки менять ( по определению ) и конденсаторы до и после них . Конденсаторы либо тупо менять на новые хороших фирм (105 градусные ) , либо мерять ESR- метром ( если есть ) . Если осцилограф есть - там и так всё ясно будет . Ещё неповредит проверить блок питания .
Michael666 вне форума Отправить личное сообщение для Michael666
Вверх
Ответить с цитированием
Этот пользователь сказал cпасибо за это полезное сообщение:
slavai (14.04.2009)
Старый Добавлено: 26.04.2009, 21:46
  (#29)
slavai
Наблюдающий
Пользователь
 
Аватар для slavai

По умолчанию

Привет Всем!
Итак, хорошие люди посоветовали измерить напряжение (0,78V) и сопротивление (3.4 Om)на дросселях. Сопротивление >3 Om указывает что проц не пробит, а низкое напряжение и нагрев дросселей говорит о том что какой-то элемент пробит, это может быть и конденсатор и мосфет. Что именно там поломалось выяснять не стал. Заменил МП на ASUS P5KPL-AM. Дроссели, все-таки немного горячие, но думаю это нормально учитывая "аппетит" этого процесора (Pentium D915 2800 Mhz).

Добавлено через 15 минут
Michael666, осцылограф есть. Но что именно я там должен увидеть? Если не секрет, подскажи?


Без вареза как без пива...
slavai вне форума Отправить личное сообщение для slavai
Вверх
Ответить с цитированием
Старый Добавлено: 27.04.2009, 10:49
  (#30)
Michael666
Пользователь
Пользователь
 
Аватар для Michael666

По умолчанию

Что увидеть ? Если грубо - до катушек ШИМ ( широтно импульсно модулированный сигнал одинаковый на каждом канале ) , после - прямую линию на уровне напряжения питания процессора без "выбросов". Вообще при таких симптомах - похоже на то , что мать не определила проц ( биос отпадает , как я понял мать в такой конфигурации работала ) остаётся отвал сёкета процессора ( бывает часто ) или дохлая микросхема ШИМ питателя процессора .
Michael666 вне форума Отправить личное сообщение для Michael666
Вверх
Ответить с цитированием
Этот пользователь сказал cпасибо за это полезное сообщение:
slavai (28.04.2009)
Старый Добавлено: 29.04.2009, 21:46
  (#31)
B@nz@i
Гость
 
Аватар для B@nz@i

По умолчанию

Help!!!Материнская плата не видит жестких дисков!Что делать?Мать P5Q,все HDD подсоеденены через SATA,пробовал 4 штуки,все не видит в БИОСе,только видит дисковод.
Вверх
Ответить с цитированием
Старый Добавлено: 01.05.2009, 15:22
  (#32)
Michael666
Пользователь
Пользователь
 
Аватар для Michael666

По умолчанию

B@nz@i, А SATA в биосе включён ?
Michael666 вне форума Отправить личное сообщение для Michael666
Вверх
Ответить с цитированием
Старый Добавлено: 05.05.2009, 22:42
  (#33)
B@nz@i
Гость
 
Аватар для B@nz@i

По умолчанию

Цитата:
Сообщение от Michael666 Посмотреть сообщение
B@nz@i, А SATA в биосе включён ?

Так дисковод через SATA разъём подключен,он виден.Значит SATA в биосе включён.
Вверх
Ответить с цитированием
Старый Добавлено: 05.05.2009, 23:11
  (#34)
Michael666
Пользователь
Пользователь
 
Аватар для Michael666

По умолчанию

B@nz@i, Ну каюсь , не так сформулировал - в какой режим включён ? Выключен ли RAID ? .... ИМХО сбросить БИОС , RAID выключить ( если конечно у вас не RAID ) режим SATA контроллера в SATA as IDE ( точно про биос P5Q непомню )
HDD то рабочие ?
Michael666 вне форума Отправить личное сообщение для Michael666
Вверх
Ответить с цитированием
Старый Добавлено: 17.05.2009, 23:03
  (#35)
MaximSERZH
Наблюдающий
Пользователь
 
Аватар для MaximSERZH

По умолчанию

Всем привет )))))
Помогите, тут в чем вопрос у меня материнская плата N9NU Neo
Проблема с USB портами, были 2.0 Стали 1.1 (((
2 раза переустанавливал систему, не знаю что делать.
Купил TU2-H5PI на 5 портов, то же работает по 1.1 а должно быть 2.0 что делать
MaximSERZH вне форума Отправить личное сообщение для MaximSERZH
Вверх
Ответить с цитированием
Старый Добавлено: 18.05.2009, 00:40
  (#36)
aliir
Наблюдающий
Пользователь
 
Аватар для aliir

По умолчанию

У меня в биосе включена опция "Конфигурировать SATA как IDE" - это как-то отражается на скорости работы хардов?
aliir вне форума Отправить личное сообщение для aliir
Вверх
Ответить с цитированием
Старый Добавлено: 18.05.2009, 05:22
  (#37)
vadimsva
H@rD M@N
Заслуженный пользователь
 
Аватар для vadimsva

По умолчанию

MaximSERZH, все проблемы с биосом и причину нужно искать там.
aliir, скорее всего скорость будет не 150(300), а 100
vadimsva вне форума Отправить личное сообщение для vadimsva
Вверх
Ответить с цитированием
Старый Добавлено: 18.05.2009, 06:31
  (#38)
Nomer13
Наблюдающий
Пользователь
 
Аватар для Nomer13

По умолчанию

Помогите, проблема при загрузке компа. После загрузке биоса, но перед виндой на черном экране сообщение:
Warning: Your Computer CHIP Fan Fail or speed too low.
You can also disable this warning message in SETUP.
Винда загружается только после нажатия F1. В чем может быть дело?
Nomer13 вне форума Отправить личное сообщение для Nomer13
Вверх
Ответить с цитированием
Старый Добавлено: 18.05.2009, 11:06
  (#39)
vadimsva
H@rD M@N
Заслуженный пользователь
 
Аватар для vadimsva

По умолчанию

Nomer13, в том что скорость кулера стоит ниже, той некой отметки установленной в биосе, это решается либо изменением минимума (для более новых мамок от p5 и выше) или игнорированием скорости кулера.
vadimsva вне форума Отправить личное сообщение для vadimsva
Вверх
Ответить с цитированием
Блок питания работает- не стартует мать FOXCON.
Старый Добавлено: 19.05.2009, 17:38
  (#40)
Oleg_ator
Гость
 
Аватар для Oleg_ator

По умолчанию Блок питания работает- не стартует мать FOXCON.

Добрый день!
Может кто то сталкивался с такой проблемой?
Блок питания работает, кулер на нем крутится, но компьютер не включается- не работает процессорный кулер, не работают индикатоы POWER и HDD LED.
тестером не было возможности померить, но на язык если то напряжение с блока идет, да и при неправильном подключении клеммы HDD LED загорелась соотв лампа, но не более. что делать?
Вверх
Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход



Powered by vBulletin® Version 3.8.10
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot

Время генерации страницы 0.24594 секунды с 21 запросами